




<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Soirée thématique &quot;Entre ciel et terre, comment réintégrer l’humain ?&quot; - NiceFuture</title>
<link rel="pingback" href="http://www.nicefuture.com/xmlrpc.php"><link rel="shortcut icon" href="//www.nicefuture.com/favicon.ico">			<script language="javascript">
				writeCookie();
				function writeCookie()
				{
					the_cookie = document.cookie;
					if( the_cookie ){
						if( window.devicePixelRatio >= 2 ){
							the_cookie = "pixel_ratio="+window.devicePixelRatio+";"+the_cookie;
							document.cookie = the_cookie;
							//location = '';
						}
					}
				}
			</script>
            
			
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soirée thématique &quot;Entre ciel et terre, comment réintégrer l’humain ?&quot; - NiceFuture" />
<meta property="og:description" content="Durant le Festival de la Terre, l’association NiceFuture sera présente et proposera une rencontre sur le thème &laquo;&nbsp;Entre ciel et terre, comment réintégrer l’humain ?&nbsp;&raquo;, le vendredi soir 14 juin 2019. La question sera abordée en donnant aux participant-e-s un aperçu d’un NiceLab et de ses clés. Qu’est-ce qu’un NiceLab ? L’association NiceFuture a mis au point des NiceLab et les ..." />
<meta property="og:url" content="http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/" />
<meta property="og:site_name" content="NiceFuture" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-06-07T16:06:46+00:00" />
<meta property="article:modified_time" content="2019-06-07T17:02:53+00:00" />
<meta property="og:updated_time" content="2019-06-07T17:02:53+00:00" />
<meta property="og:image" content="http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Durant le Festival de la Terre, l’association NiceFuture sera présente et proposera une rencontre sur le thème &laquo;&nbsp;Entre ciel et terre, comment réintégrer l’humain ?&nbsp;&raquo;, le vendredi soir 14 juin 2019. La question sera abordée en donnant aux participant-e-s un aperçu d’un NiceLab et de ses clés. Qu’est-ce qu’un NiceLab ? L’association NiceFuture a mis au point des NiceLab et les ..."/>
<meta name="twitter:title" content="Soirée thématique &quot;Entre ciel et terre, comment réintégrer l’humain ?&quot; - NiceFuture"/>
<meta name="twitter:image" content="http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="NiceFuture &raquo; Flux" href="http://www.nicefuture.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NiceFuture &raquo; Flux des commentaires" href="http://www.nicefuture.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NiceFuture &raquo; Soirée thématique &laquo;&nbsp;Entre ciel et terre, comment réintégrer l’humain ?&nbsp;&raquo; Flux des commentaires" href="http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nicefuture.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.18"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp_stacks_style-css'  href='http://www.nicefuture.com/wp-content/plugins/mp-stacks/includes/css/mp-stacks-style.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='mp_stacks_lightbox_css-css'  href='http://www.nicefuture.com/wp-content/plugins/mp-stacks/includes/css/lightbox.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='http://www.nicefuture.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://www.nicefuture.com/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='http://www.nicefuture.com/wp-content/themes/x/framework/css/site/stacks/ethos.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='http://www.nicefuture.com/wp-content/themes/x-child/style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Volkhov%3A400%2C400italic%2C700%2C700italic%7CArchivo+Narrow%3A700&#038;subset=latin%2Clatin-ext&#038;ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-fa-icon-classes-css'  href='http://www.nicefuture.com/wp-content/plugins/cornerstone/assets/css/site/fa-icon-classes.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://www.nicefuture.com/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.nicefuture.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.nicefuture.com/wp-content/uploads/master-slider/custom.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nicefuture.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/cornerstone/assets/js/dist/site/cs-head.min.js?ver=1.0.6'></script>
<link rel='https://api.w.org/' href='http://www.nicefuture.com/wp-json/' />
<link rel='shortlink' href='http://www.nicefuture.com/?p=10408' />
<link rel="alternate" type="application/json+oembed" href="http://www.nicefuture.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nicefuture.com%2Factualites%2Fsoiree-entre-ciel-et-terre-comment-reintegrer-lhumain%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nicefuture.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nicefuture.com%2Factualites%2Fsoiree-entre-ciel-et-terre-comment-reintegrer-lhumain%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.nicefuture.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.nicefuture.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.7.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}</style><meta property="og:site_name" content="NiceFuture"><meta property="og:title" content="Soirée thématique &laquo;&nbsp;Entre ciel et terre, comment réintégrer l’humain ?&nbsp;&raquo;"><meta property="og:description" content="Durant le Festival de la Terre, l’association NiceFuture sera présente et proposera une rencontre sur le thème "Entre ciel et terre, comment réintégrer l’humain ?", le vendredi soir 14 juin 2019. La question sera abordée&hellip;"><meta property="og:image" content="http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5.jpg"><meta property="og:url" content="http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/"><meta property="og:type" content="article"><style id="x-generated-css" type="text/css">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</style></head>

<body class="single single-post postid-10408 single-format-standard _masterslider _ms_version_2.7.1 mp-stacks-queried-object-id-10408 x-ethos x-navbar-fixed-top-active x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-v4_3_0 x-child-theme-active cornerstone-v1_0_6">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <ul class="x-post-carousel unstyled">

    
          
        <li class="x-post-carousel-item">
          
      
      <article id="post-10408" class="post-10408 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5.jpg);">
          <h2 class="h-entry-cover"><span>Soirée thématique &laquo;&nbsp;Entre ciel et terre, comment réintégrer l’humain ?&nbsp;&raquo;</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">juin 7, 2019</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-10301" class="post-10301 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/le-guide-de-la-consommation-ethique-2019/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2019/05/GCE2019_banniere_web_actus_NiceFuture.png);">
          <h2 class="h-entry-cover"><span>Le Guide de la consommation éthique 2019 est à portée de main !</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">mai 17, 2019</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-10296" class="post-10296 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/les-rencontres-du-g21-du-27-avril-au-12-mai-2019-levenement-bat-son-plein/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2019/04/Photo_groupe_Paccots1_mod.jpg);">
          <h2 class="h-entry-cover"><span>Les rencontres du G21, du 27 avril au 12 mai 2019 : l’évènement bat son plein !</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">avril 30, 2019</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-10185" class="post-10185 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/slow-design-fashion-days-2018/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2018/12/Final3-DG-couv.png);">
          <h2 class="h-entry-cover"><span>Slow Design &#038; Fashion Days 2018</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">décembre 13, 2018</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-10116" class="post-10116 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-economie-du-vivant tag-economie-regeneratrice tag-g21-swisstainability-forum tag-nouveaux-modeles tag-transition">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/g21-2018-un-format-inedit-pour-une-edition-reussie/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2018/06/ouverture-g21-2018.png);">
          <h2 class="h-entry-cover"><span>G21 2018 : un format inédit pour une édition réussie!</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">juin 19, 2018</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-10092" class="post-10092 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-durabilite tag-echanges tag-festival-de-la-terre tag-information tag-peuples-indigenes tag-stand">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/festival-de-la-terre-2018/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2018/06/festival-de-la-terre.png);">
          <h2 class="h-entry-cover"><span>Festival de la Terre 2018</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">juin 12, 2018</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-10014" class="post-10014 post type-post status-publish format-standard has-post-thumbnail hentry category-evenements tag-droit-de-la-terre tag-echanges tag-peuples-autochtones tag-rencontre">
        <a class="entry-cover" href="http://www.nicefuture.com/evenements/au-coeur-des-temps/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2018/03/ACDT.png);">
          <h2 class="h-entry-cover"><span>Au coeur des Temps</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Événements</span>
            <span class="entry-cover-date">mars 26, 2018</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9975" class="post-9975 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-conscience tag-transition">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/une-journee-sous-le-signe-de-la-transition/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2018/02/public-journee-transition-berne.png);">
          <h2 class="h-entry-cover"><span>Une journée sous le signe de la transition</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">février 28, 2018</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9937" class="post-9937 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-consommation-responsable tag-durabilite tag-durable tag-eco-consommation tag-ecologique tag-ethique tag-guide-de-la-consommation-ethique">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/le-guide-de-la-consommation-ethique-2018-est-disponible/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2018/02/Guides-herbe.png);">
          <h2 class="h-entry-cover"><span>Le Guide de la consommation éthique 2018 est disponible!</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">février 20, 2018</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9830" class="post-9830 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-consommaction tag-consommation-ethique tag-durabilite tag-fashion tag-mode tag-mode-ethique tag-slow">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/slow-design-fashion-days-2017/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/12/Final-DG.png);">
          <h2 class="h-entry-cover"><span>Slow Design &#038; Fashion Days 2017</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">décembre 28, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9803" class="post-9803 post type-post status-publish format-standard has-post-thumbnail hentry category-conseils tag-droits-du-vivant tag-economie-symbiotique tag-lecture tag-spiritualite tag-transition">
        <a class="entry-cover" href="http://www.nicefuture.com/conseils/nos-conseils-de-lecture-pour-lautomne/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/10/livre-automne.jpeg);">
          <h2 class="h-entry-cover"><span>Nos conseils de lecture pour l&rsquo;automne</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Conseils</span>
            <span class="entry-cover-date">octobre 26, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9718" class="post-9718 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-ateliers-participatifs tag-defile-de-mode-ethique tag-geneve tag-mode-durable tag-mode-ethique tag-mouvement-slow tag-slow-fashion tag-slow-life">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/slow-design-fashion-days-2017-save-the-date/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/07/SDFD-2017-visuel.jpg);">
          <h2 class="h-entry-cover"><span>Slow Design &#038; Fashion Days 2017: Save the date!</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">juillet 6, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9723" class="post-9723 post type-post status-publish format-standard has-post-thumbnail hentry category-conseils tag-conseils tag-consommaction tag-consommation-locale tag-leman tag-marche">
        <a class="entry-cover" href="http://www.nicefuture.com/conseils/faire-ses-courses-au-marche-ecologique-economique-et-convivial/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/07/carottes-marche.png);">
          <h2 class="h-entry-cover"><span>Faire ses courses au marché : écologique, économique et convivial !</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Conseils</span>
            <span class="entry-cover-date">juillet 6, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9710" class="post-9710 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-cyril-dion tag-debats tag-demain-le-film tag-forum-entreprises tag-g21-swisstainability-forum tag-labs tag-leadership-forum">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/g21-swisstainability-forum-2017-demain-cest-maintenant/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/07/lab-c4-g21-2017.jpg);">
          <h2 class="h-entry-cover"><span>G21 Swisstainability Forum 2017: Demain, c&rsquo;est maintenant!</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">juillet 2, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9675" class="post-9675 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/festival-de-la-terre-2017-un-retour-aux-sources-reussi/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/06/foule-pleine-lune.png);">
          <h2 class="h-entry-cover"><span>Festival de la Terre 2017: un retour aux sources réussi !</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">juin 15, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9458" class="post-9458 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-actu tag-conseils tag-consommaction tag-consommation-ethique tag-guide">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/sortie-du-guide-de-la-consommation-ethique-2017/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/03/Article-sortie-guide-2017-1.png);">
          <h2 class="h-entry-cover"><span>Sortie du Guide de la consommation éthique 2017!</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">mars 7, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9476" class="post-9476 post type-post status-publish format-standard has-post-thumbnail hentry category-conseils tag-consommation-ethique tag-mode tag-mode-ethique">
        <a class="entry-cover" href="http://www.nicefuture.com/conseils/miroir-mon-beau-miroir-dis-moi-qui-est-la-plus-durable/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/02/mode-durable.png);">
          <h2 class="h-entry-cover"><span>Miroir, mon beau miroir, dis-moi qui est la plus durable</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Conseils</span>
            <span class="entry-cover-date">février 27, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9463" class="post-9463 post type-post status-publish format-standard has-post-thumbnail hentry category-nicelabs tag-echange tag-education tag-nicelabs tag-rencontre">
        <a class="entry-cover" href="http://www.nicefuture.com/nicelabs/nicelab-6-leducation/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/02/nicelab-6-education.png);">
          <h2 class="h-entry-cover"><span>NiceLab 6 &#8211; L&rsquo;éducation</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">NiceLabs</span>
            <span class="entry-cover-date">février 15, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9332" class="post-9332 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-culture tag-developpement-durable tag-forum">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/forum-developpement-durable-2017-best-of-des-prises-de-parole/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2017/02/Stephan-Scheidegger-forum-dd-2017.jpg);">
          <h2 class="h-entry-cover"><span>Forum du développement durable 2017: best of des prises de parole</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">février 2, 2017</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9246" class="post-9246 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-deforestation tag-international-ngo-day tag-onu tag-surui">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/nicefuture-et-aquaverde-a-lonu-la-deforestation-en-amazonie-est-un-ecocide/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2016/12/onu_surui_palais_des_nations_05_12_2016.png);">
          <h2 class="h-entry-cover"><span>NiceFuture et Aquaverde à l’ONU: &laquo;&nbsp;La déforestation en Amazonie est un écocide!&nbsp;&raquo;</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">décembre 6, 2016</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9209" class="post-9209 post type-post status-publish format-standard has-post-thumbnail hentry category-conseils tag-academique tag-amazonie tag-conseils tag-lecture tag-roman tag-sagesse tag-zero-dechet">
        <a class="entry-cover" href="http://www.nicefuture.com/conseils/conseils-de-lecture-un-hiver-eclaire-au-coin-du-feu/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2016/11/livre_feu.png);">
          <h2 class="h-entry-cover"><span>Conseils de lecture pour un hiver éclairé au coin du feu</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Conseils</span>
            <span class="entry-cover-date">novembre 23, 2016</span>
          </div>
        </a>
      </article>

            </li>

      
        <li class="x-post-carousel-item">
          
      
      <article id="post-9107" class="post-9107 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-amazonie tag-deforestation tag-narayamoga tag-petition tag-surui">
        <a class="entry-cover" href="http://www.nicefuture.com/actualites/soutenons-peuple-surui-amazonie-lutte-contre-deforestation/" style="background-image: url(//www.nicefuture.com/wp-content/uploads/2016/10/photo-petition-enfant-surui-arbre-deforestation-amazonie.jpg);">
          <h2 class="h-entry-cover"><span>Soutenons le peuple Surui d&rsquo;Amazonie dans sa lutte contre la déforestation!</span></h2>
          <div class="x-post-carousel-meta">
            <span class="entry-cover-author">nicefuture</span>
            <span class="entry-cover-categories">Actualités</span>
            <span class="entry-cover-date">octobre 26, 2016</span>
          </div>
        </a>
      </article>

            </li>

          
    
    <script>

    jQuery(document).ready(function() {
      jQuery('.x-post-carousel').slick({
        speed          : 500,
        slide          : 'li',
        slidesToShow   : 5,
        slidesToScroll : 1,
        responsive     : [
          { breakpoint : 1500, settings : { speed : 500, slide : 'li', slidesToShow : 4 } },
          { breakpoint : 1200, settings : { speed : 500, slide : 'li', slidesToShow : 3 } },
          { breakpoint : 979,  settings : { speed : 500, slide : 'li', slidesToShow : 2 } },
          { breakpoint : 550,  settings : { speed : 500, slide : 'li', slidesToShow : 1 } }
        ]
      });
    });

    </script>

  </ul>

    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
            <p class="p-info">Accélérons la transition écologique de la Suisse vers une durabilité forte!</p>
            <div class="x-social-global"><a href="https://www.facebook.com/NiceFutureCH" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/nicefuture_ch" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="https://ch.linkedin.com/pub/nicefuture-association/b7/609/132" class="linkedin" title="LinkedIn" target="_blank"><i class="x-icon-linkedin-square" data-x-icon="&#xf08c;" aria-hidden="true"></i></a><a href="https://www.youtube.com/channel/UCf6B3CMIXvrkmL9FggkOWVw" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square" data-x-icon="&#xf166;" aria-hidden="true"></i></a></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          

<a href="http://www.nicefuture.com/" class="x-brand img" title="Accélérer la transition écologique de la Suisse vers une durabilité forte!">
  <img src="//www.nicefuture.com/wp-content/uploads/2015/08/logo_NiceFuture_CMJN.png" alt="Accélérer la transition écologique de la Suisse vers une durabilité forte!"></a>          
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-menu" class="x-nav"><li id="menu-item-6087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6087"><a href="http://www.nicefuture.com/"><span>Accueil</span></a></li>
<li id="menu-item-6252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6252 tax-item tax-item-3"><a href="http://www.nicefuture.com/category/actualites/"><span>Actus</span></a></li>
<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6456 tax-item tax-item-63"><a href="http://www.nicefuture.com/category/editos/"><span>Éditos</span></a></li>
<li id="menu-item-7016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7016 tax-item tax-item-66"><a href="http://www.nicefuture.com/category/conseils/"><span>Conseils</span></a></li>
<li id="menu-item-6120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6120 tax-item tax-item-55"><a href="http://www.nicefuture.com/category/evenements/"><span>Événements</span></a></li>
<li id="menu-item-6104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6104 tax-item tax-item-54"><a href="http://www.nicefuture.com/category/publications/"><span>Publications</span></a></li>
<li id="menu-item-6509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6509 tax-item tax-item-64"><a href="http://www.nicefuture.com/category/nicelabs/"><span>NiceLabs</span></a></li>
<li id="menu-item-6226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6226"><a href="http://www.nicefuture.com/niceforest/"><span>NiceForest</span></a></li>
<li id="menu-item-6897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6897 tax-item tax-item-65"><a href="http://www.nicefuture.com/category/video/"><span>Vidéos</span></a></li>
<li id="menu-item-6273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6273"><a href="http://www.nicefuture.com/association-2/presentation/"><span>Association</span></a>
<ul class="sub-menu">
	<li id="menu-item-6285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6285"><a href="http://www.nicefuture.com/association-2/presentation/"><span>Présentation</span></a></li>
	<li id="menu-item-6142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6142"><a href="http://www.nicefuture.com/association-2/vision-2030/"><span>Vision 2030</span></a></li>
	<li id="menu-item-6072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6072"><a href="http://www.nicefuture.com/association-2/comite/"><span>Le comité</span></a></li>
	<li id="menu-item-6076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6076"><a href="http://www.nicefuture.com/association-2/lequipe/"><span>L&rsquo;équipe</span></a></li>
	<li id="menu-item-6089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6089"><a href="http://www.nicefuture.com/association-2/partenaires/"><span>Nos partenaires</span></a></li>
	<li id="menu-item-6218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6218"><a href="http://www.nicefuture.com/association-2/presse/"><span>Presse</span></a></li>
	<li id="menu-item-6082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6082"><a href="http://www.nicefuture.com/association-2/stages/"><span>Offres de stages</span></a></li>
	<li id="menu-item-6376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6376"><a href="http://www.nicefuture.com/association-2/devenir-benevole-2/"><span>Devenir bénévole</span></a></li>
	<li id="menu-item-6079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="http://www.nicefuture.com/association-2/nous-soutenir/"><span>Nous soutenir</span></a></li>
	<li id="menu-item-6656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6656"><a href="http://www.nicefuture.com/association-2/newsletter/"><span>Newsletter</span></a></li>
	<li id="menu-item-6085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="http://www.nicefuture.com/association-2/contact/"><span>Contact</span></a></li>
</ul>
</li>
</ul></nav>

<div class="x-nav-wrap mobile collapse">
  <ul id="menu-menu-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6087"><a href="http://www.nicefuture.com/"><span>Accueil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6252 tax-item tax-item-3"><a href="http://www.nicefuture.com/category/actualites/"><span>Actus</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6456 tax-item tax-item-63"><a href="http://www.nicefuture.com/category/editos/"><span>Éditos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7016 tax-item tax-item-66"><a href="http://www.nicefuture.com/category/conseils/"><span>Conseils</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6120 tax-item tax-item-55"><a href="http://www.nicefuture.com/category/evenements/"><span>Événements</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6104 tax-item tax-item-54"><a href="http://www.nicefuture.com/category/publications/"><span>Publications</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6509 tax-item tax-item-64"><a href="http://www.nicefuture.com/category/nicelabs/"><span>NiceLabs</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6226"><a href="http://www.nicefuture.com/niceforest/"><span>NiceForest</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6897 tax-item tax-item-65"><a href="http://www.nicefuture.com/category/video/"><span>Vidéos</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6273"><a href="http://www.nicefuture.com/association-2/presentation/"><span>Association</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6285"><a href="http://www.nicefuture.com/association-2/presentation/"><span>Présentation</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6142"><a href="http://www.nicefuture.com/association-2/vision-2030/"><span>Vision 2030</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6072"><a href="http://www.nicefuture.com/association-2/comite/"><span>Le comité</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6076"><a href="http://www.nicefuture.com/association-2/lequipe/"><span>L&rsquo;équipe</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6089"><a href="http://www.nicefuture.com/association-2/partenaires/"><span>Nos partenaires</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6218"><a href="http://www.nicefuture.com/association-2/presse/"><span>Presse</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6082"><a href="http://www.nicefuture.com/association-2/stages/"><span>Offres de stages</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6376"><a href="http://www.nicefuture.com/association-2/devenir-benevole-2/"><span>Devenir bénévole</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="http://www.nicefuture.com/association-2/nous-soutenir/"><span>Nous soutenir</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6656"><a href="http://www.nicefuture.com/association-2/newsletter/"><span>Newsletter</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6085"><a href="http://www.nicefuture.com/association-2/contact/"><span>Contact</span></a></li>
</ul>
</li>
</ul></div>        </div>
      </div>
    </div>
  </div>

    
    </header>

    
  
    
  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69997714-1', 'auto');
  ga('send', 'pageview');
</script>  
  <div class="x-container max width main">
    <div class="offset cf">
      <div class="x-main left" role="main">

                  
<article id="post-10408" class="post-10408 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
            <div class="entry-featured">
                  <div class="entry-thumb"><img width="864" height="552" src="http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5-864x552.jpg" class="attachment-entry size-entry wp-post-image" alt="FDLT photo 5" srcset="http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5-300x192.jpg 300w, http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5-768x491.jpg 768w, http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5-1024x654.jpg 1024w, http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5-100x64.jpg 100w, http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5-864x552.jpg 864w, http://www.nicefuture.com/wp-content/uploads/2019/06/FDLT-photo-5-1200x767.jpg 1200w" sizes="(max-width: 864px) 100vw, 864px" /></div>              </div>
        <div class="entry-wrap">
      
<header class="entry-header">
      
  <div class="x-nav-articles">

          <a href="http://www.nicefuture.com/guide-de-la-consommation-ethique/meige-materiaux-2/" title="" class="prev">
        <i class="x-icon-chevron-left" data-x-icon="&#xf053;"></i>      </a>
    
          <a href="http://www.nicefuture.com/actualites/10402/" title="" class="next">
        <i class="x-icon-chevron-right" data-x-icon="&#xf054;"></i>      </a>
    
  </div>

      <h1 class="entry-title">Soirée thématique &laquo;&nbsp;Entre ciel et terre, comment réintégrer l’humain ?&nbsp;&raquo;</h1>
    </header>      


<div class="entry-content content">


  <p><strong>Durant le Festival de la Terre, l’association NiceFuture sera présente et proposera une rencontre sur le thème &laquo;&nbsp;Entre ciel et terre, comment réintégrer l’humain ?&nbsp;&raquo;, le vendredi soir 14 juin 2019. La question sera abordée en donnant aux participant-e-s un aperçu d’un NiceLab et de ses clés.</strong></p>
<h4>Qu’est-ce qu’un NiceLab ?</h4>
<p>L’association NiceFuture a mis au point des NiceLab et les organise depuis 2015 avec des thématiques variées telles que l’argent, le travail ou encore l’éducation. Le but est de tenter de développer une vision collective à travers des groupes de travail. Il procure à chaque personne une compréhension profonde de son contexte extérieur tout en renforçant son monde intérieur, c’est à dire sa personnalité, ses talents et son individualité.</p>
<p>Chacun est amenée à être réellement « entier », libre, connecté à son essence. Parce que si je suis entière, je peux accueillir l’autre sans vouloir m’en nourrir, je peux accueillir le vivant sans le regarder à travers le regard déformant de mes manques ou de mes croyances. Chaque action de ma part devient du coup bonifiante, je n’ai plus besoin de « prendre » pour exister.</p>
<h4>Dans quel contexte s&rsquo;insère cette soirée ?</h4>
<p>Que ce soit les connaissances des acteurs pionniers de la transition écologique ou la sagesse des peuples premiers, l&rsquo;échange de savoirs apparaît comme essentiel pour imaginer un monde où il est possible de vivre en équilibre avec les ressources de la Terre.</p>
<p>Le NiceLab permet de sortir du schéma enseignant ou étudiant pour que chacun puisse apprendre des autres tout en s&rsquo;exprimant librement.</p>
<p>Cette soirée est au commencement d&rsquo;un projet de &laquo;&nbsp;lieux d&rsquo;échange de savoirs pour le vivant&nbsp;&raquo;. Ces endroits seraient des points de rencontre entre les peuples premiers, les pionniers et tous ceux qui explorent de nouveaux savoir-faire et connaissances avec la Nature. Une &laquo;&nbsp;université du partage de savoirs&nbsp;&raquo; qui connecte et voyage entre les lieux de connaissances, de l’Amazonie aux différents éco-lieux pionniers.</p>
<h4>Informations pratiques</h4>
<p>Vendredi 14 juin de 19h00 à 21h30, à la Salle du Cœur (Salle des Fêtes du Casino de Montbenon).</p>
<p>La première demi-heure sera consacrée à une introduction sur le thème et le fonctionnement du NiceLab. De 19h30 à 21h30, le public fera l&rsquo;exercice du NiceLab. Durant ce laps de temps, il est important que chaque personne y participe du début à la fin.</p>
<p>Inscription sur <a href="https://www.facebook.com/events/1337375813087466/">l&rsquo;évènement Facebook</a> ou par e-mail, info@nicefuture.com</p>
<p>L&rsquo;association NiceFuture sera présente avec un stand durant toute la durée du Festival de la Terre, dans l&rsquo;espace &laquo;&nbsp;Protection de l&rsquo;environnement&nbsp;&raquo;. Pour plus de détails sur le Festival, <a href="http://www.festivaldelaterre.ch/">cliquez ici</a>.</p>
<!-- Simple Share Buttons Adder (6.1.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/" ><img src="http://www.nicefuture.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/&amp;text=Soir%C3%A9e+th%C3%A9matique+%C2%AB%C2%A0Entre+ciel+et+terre%2C+comment+r%C3%A9int%C3%A9grer+l%E2%80%99humain+%3F%C2%A0%C2%BB+par+Twitter" ><img src="http://www.nicefuture.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/" ><img src="http://www.nicefuture.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/" ><img src="http://www.nicefuture.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Soirée thématique %26laquo;%26nbsp;Entre ciel et terre, comment réintégrer l’humain ?%26nbsp;%26raquo;&amp;body=par email%20http://www.nicefuture.com/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/"><img src="http://www.nicefuture.com/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>  

</div>

    </div>
  </article>
							<p>Mise à jour le 7 juin 2019 à 17 h 02 min</p>
					  
          
      


<div id="comments" class="x-comments-area">

  
  				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Ecrire un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="http://www.nicefuture.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Votre commentaire *" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" placeholder="Votre nom *" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" placeholder="Votre email *" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" placeholder="Votre site" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Valider" /> <input type='hidden' name='comment_post_ID' value='10408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b226c4023d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>				</form>
					</div><!-- #respond -->
		
</div>          
      </div>

              


  <aside class="x-sidebar right" role="complementary">
          <div id="text-6" class="widget widget_text">			<div class="textwidget"><div style="background-color:#d51130; color:#fff;min-height:120px;text-align:center;">
<h4 style="padding-top:20px;"><a href="/index.php/association-2/nous-soutenir/" style="color:#fff;text-decoration:none;">Devenez<br />NiceFuture's Friend</a></h4>
</div>
<div style="background-color:#005b97; color:#fff;min-height:120px;text-align:center; margin-top:-33px;">
<h4 style="padding-top:20px;" ><a href="http://nicetransition.org/" style="color:#fff;text-decoration:none;">Découvrez<br/>NiceTransition.org</a></h4>
</div>

<a href="http://www.nicefuture.com/index.php/guide-de-la-consommation-ethique-2/">
<img src="http://www.nicefuture.com/wp-content/uploads/2019/05/GCE2019_bouton_301x120.png"/>
</a></div>
		</div><div id="search-2" class="widget widget_search">
<form method="get" id="searchform" class="form-search" action="http://www.nicefuture.com/">
  <label for="s" class="visually-hidden">Search</label>
  <input type="text" id="s" class="search-query" name="s" placeholder="Search" />
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="h-widget">Articles récents</h4>		<ul>
					<li>
				<a href="http://www.nicefuture.com/guide-de-la-consommation-ethique/babygreen/">BabyGreen</a>
							<span class="post-date">11 juin 2019</span>
						</li>
					<li>
				<a href="http://www.nicefuture.com/guide-de-la-consommation-ethique/le-gout-du-voyage/">Le Goût du Voyage</a>
							<span class="post-date">11 juin 2019</span>
						</li>
					<li>
				<a href="http://www.nicefuture.com/guide-de-la-consommation-ethique/10421/">Takinoa</a>
							<span class="post-date">11 juin 2019</span>
						</li>
					<li>
				<a href="http://www.nicefuture.com/guide-de-la-consommation-ethique/bio-me-up/">Bio me up</a>
							<span class="post-date">11 juin 2019</span>
						</li>
					<li>
				<a href="http://www.nicefuture.com/guide-de-la-consommation-ethique/meige-materiaux-2/">MEIGE matériaux</a>
							<span class="post-date">11 juin 2019</span>
						</li>
				</ul>
		</div>		<div id="text-5" class="widget widget_text"><h4 class="h-widget">Liens projets de NiceFuture (actifs)</h4>			<div class="textwidget"><a target="_blank" href="http://www.nicetransition.org">www.nicetransition.org</a><br />

<a target="_blank" href="http://www.g-21.ch">www.g-21.ch</a><br />

<a target="_blank" href="http://www.slow-design-fashion-days.ch">www.slow-design-fashion-days.ch</a><br />

<a target="_blank" href="http://old.nicefuture.com/index.php?IDboutique=1&langue=F&IDboutiquevis=1&boutiquenouv=1">www.boutiketik.ch</a><br /></div>
		</div><div id="text-13" class="widget widget_text"><h4 class="h-widget">Liens projets lancés par NiceFuture (2002-2015)</h4>			<div class="textwidget"><a target="_blank" href="http://www.festivaldelaterre.ch">www.festivaldelaterre.ch</a><br />

<a target="_blank" href="http://www.manifestepourlaterre.org">www.manifestepourlaterre.org</a><br />

<a target="_blank" href="http://www.consom-action.ch">www.consom-action.ch</a><br />

<a target="_blank" href="http://www.angesgardiens.ch">www.angesgardiens.ch</a><br /></div>
		</div><div id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget"><h4 class="h-widget">Newsletter</h4>
	<section id="yikes-mailchimp-container-2" class="yikes-mailchimp-container yikes-mailchimp-container-2 ">
				<form id="newsletter-nicefuture-2" class="yikes-easy-mc-form yikes-easy-mc-form-2  " action="" method="POST" data-attr-form-id="2">

													<label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required">

										<!-- dictate label visibility -->
										
										<input id="yikes-easy-mc-form-2-EMAIL"  name="EMAIL"  placeholder="Votre adresse e-mail"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- description -->
										<p class="form-field-description"><small></small></p>
									</label>
									
				<!-- Honepot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id" value="f9c2a07828">

				<!-- Form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form" value="2">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary ">Abonnez-vous</button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber" name="yikes_easy_mc_new_subscriber" value="15747a2aa9" /><input type="hidden" name="_wp_http_referer" value="/actualites/soiree-entre-ciel-et-terre-comment-reintegrer-lhumain/" />
			</form>
			<!-- MailChimp Form generated using Easy Forms for MailChimp v6.0.5.5 by YIKES, Inc. (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div>      </aside>

      
    </div>
  </div>



  
    

  <a class="x-scroll-top right fade" href="#top" title="Back to Top">
    <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
  </a>

  <script>

  jQuery(document).ready(function($) {

    var windowObj            = $(window);
    var body                 = $('body');
    var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
    var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
    var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
    var scrollTopAnchor      = $('.x-scroll-top');

    function sizingUpdate(){
      var bodyOffsetTop = windowObj.scrollTop();
      if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.75 ) ) {
        scrollTopAnchor.addClass('in');
      } else {
        scrollTopAnchor.removeClass('in');
      }
    }

    windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
    sizingUpdate();

    scrollTopAnchor.click(function(){
      $('html,body').animate({ scrollTop: 0 }, 850, 'easeInOutExpo');
      return false;
    });

  });

  </script>

  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"></div><div class="x-column x-md x-1-3"></div><div class="x-column x-md x-1-3 last"></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-colophon-content">
                      </div>
        
                  
<ul id="menu-menu-2" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6087"><a href="http://www.nicefuture.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6252 tax-item tax-item-3"><a href="http://www.nicefuture.com/category/actualites/">Actus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6456 tax-item tax-item-63"><a href="http://www.nicefuture.com/category/editos/">Éditos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7016 tax-item tax-item-66"><a href="http://www.nicefuture.com/category/conseils/">Conseils</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6120 tax-item tax-item-55"><a href="http://www.nicefuture.com/category/evenements/">Événements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6104 tax-item tax-item-54"><a href="http://www.nicefuture.com/category/publications/">Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6509 tax-item tax-item-64"><a href="http://www.nicefuture.com/category/nicelabs/">NiceLabs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6226"><a href="http://www.nicefuture.com/niceforest/">NiceForest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6897 tax-item tax-item-65"><a href="http://www.nicefuture.com/category/video/">Vidéos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6273"><a href="http://www.nicefuture.com/association-2/presentation/">Association</a></li>
</ul>        
                  <div class="x-social-global"><a href="https://www.facebook.com/NiceFutureCH" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://twitter.com/nicefuture_ch" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="https://ch.linkedin.com/pub/nicefuture-association/b7/609/132" class="linkedin" title="LinkedIn" target="_blank"><i class="x-icon-linkedin-square" data-x-icon="&#xf08c;" aria-hidden="true"></i></a><a href="https://www.youtube.com/channel/UCf6B3CMIXvrkmL9FggkOWVw" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square" data-x-icon="&#xf166;" aria-hidden="true"></i></a></div>        
      </div>
    </footer>

  

  
  </div> <!-- END #top.site -->

  
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='http://www.nicefuture.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.4.18' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/mp-stacks/includes/js/elementQuery.min.js?ver=1.0.4.8'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/mp-stacks/includes/js/lightbox.js?ver=1.0.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mp_stacks_frontend_vars = {"ajaxurl":"http:\/\/www.nicefuture.com\/wp-admin\/admin-ajax.php","ajax_nonce_value":"f091751e44","stacks_plugin_url":"http:\/\/www.nicefuture.com\/wp-content\/plugins\/mp-stacks\/","updating_message":"Updating brick and refreshing..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/mp-stacks/includes/js/mp-stacks-front-end.js?ver=1.0.4.8'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nicefuture.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-includes/js/comment-reply.min.js?ver=4.4.18'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/cornerstone/assets/js/dist/site/cs-body.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-includes/js/wp-embed.min.js?ver=4.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajax_url":"http:\/\/www.nicefuture.com\/wp-admin\/admin-ajax.php","page_data":{"ID":10408,"post_author":"1","post_date":"2019-06-07 16:06:46","post_date_gmt":"2019-06-07 14:06:46","post_content":"<strong>Durant le Festival de la Terre, l\u2019association NiceFuture sera pr\u00e9sente et proposera une rencontre sur le th\u00e8me \"Entre ciel et terre, comment r\u00e9int\u00e9grer l\u2019humain ?\", le vendredi soir 14 juin 2019. La question sera abord\u00e9e en donnant aux participant-e-s un aper\u00e7u d\u2019un NiceLab et de ses cl\u00e9s.<\/strong>\r\n<h4>Qu\u2019est-ce qu\u2019un NiceLab\u00a0?<\/h4>\r\nL\u2019association NiceFuture a mis au point des NiceLab et les organise depuis 2015 avec des th\u00e9matiques vari\u00e9es telles que l\u2019argent, le travail ou encore l\u2019\u00e9ducation. Le but est de tenter de d\u00e9velopper une vision collective \u00e0 travers des groupes de travail. Il procure \u00e0 chaque personne une compr\u00e9hension profonde de son contexte ext\u00e9rieur tout en renfor\u00e7ant son monde int\u00e9rieur, c\u2019est \u00e0 dire sa personnalit\u00e9, ses talents et son individualit\u00e9.\r\n\r\nChacun est amen\u00e9e \u00e0 \u00eatre r\u00e9ellement \u00ab entier \u00bb, libre, connect\u00e9 \u00e0 son essence. Parce que si je suis enti\u00e8re, je peux accueillir l\u2019autre sans vouloir m\u2019en nourrir, je peux accueillir le vivant sans le regarder \u00e0 travers le regard d\u00e9formant de mes manques ou de mes croyances. Chaque action de ma part devient du coup bonifiante, je n\u2019ai plus besoin de \u00ab prendre \u00bb pour exister.\r\n<h4>Dans quel contexte s'ins\u00e8re cette soir\u00e9e ?<\/h4>\r\nQue ce soit les connaissances des acteurs pionniers de la transition \u00e9cologique ou la sagesse des peuples premiers, l'\u00e9change de savoirs appara\u00eet comme essentiel pour imaginer un monde o\u00f9 il est possible de vivre en \u00e9quilibre avec les ressources de la Terre.\r\n\r\nLe NiceLab permet de sortir du sch\u00e9ma enseignant ou \u00e9tudiant pour que chacun puisse apprendre des autres tout en s'exprimant librement.\r\n\r\nCette soir\u00e9e est au commencement d'un projet de \"lieux d'\u00e9change de savoirs pour le vivant\". Ces endroits seraient des points de rencontre entre les peuples premiers, les pionniers et tous ceux qui explorent de nouveaux savoir-faire et connaissances avec la Nature. Une \"universit\u00e9 du partage de savoirs\" qui connecte et voyage entre les lieux de connaissances, de l\u2019Amazonie aux diff\u00e9rents \u00e9co-lieux pionniers.\r\n<h4>Informations pratiques<\/h4>\r\nVendredi 14 juin de 19h00 \u00e0 21h30, \u00e0 la Salle du C\u0153ur (Salle des F\u00eates du Casino de Montbenon).\r\n\r\nLa premi\u00e8re demi-heure sera consacr\u00e9e \u00e0 une introduction sur le th\u00e8me et le fonctionnement du NiceLab. De 19h30 \u00e0 21h30, le public fera l'exercice du NiceLab. Durant ce laps de temps, il est important que chaque personne y participe du d\u00e9but \u00e0 la fin.\r\n\r\nInscription sur <a href=\"https:\/\/www.facebook.com\/events\/1337375813087466\/\">l'\u00e9v\u00e8nement Facebook<\/a> ou par e-mail, info@nicefuture.com\r\n\r\nL'association NiceFuture sera pr\u00e9sente avec un stand durant toute la dur\u00e9e du Festival de la Terre, dans l'espace \"Protection de l'environnement\". Pour plus de d\u00e9tails sur le Festival, <a href=\"http:\/\/www.festivaldelaterre.ch\/\">cliquez ici<\/a>.","post_title":"Soir\u00e9e th\u00e9matique \"Entre ciel et terre, comment r\u00e9int\u00e9grer l\u2019humain ?\"","post_excerpt":"","post_status":"publish","comment_status":"open","ping_status":"closed","post_name":"soiree-entre-ciel-et-terre-comment-reintegrer-lhumain","to_ping":"","pinged":"","post_modified":"2019-06-07 17:02:53","post_modified_gmt":"2019-06-07 15:02:53","post_content_filtered":"","post_parent":0,"guid":"http:\/\/www.nicefuture.com\/?p=10408","menu_order":0,"post_type":"post","post_mime_type":"","comment_count":"0","filter":"raw"},"interest_group_checkbox_error":"Ce champ est obligatoire.","preloader_url":"http:\/\/www.nicefuture.com\/wp-admin\/images\/wpspin_light.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nicefuture.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=yikes-inc-easy-mailchimp-extender'></script>

  
  
</body>
</html>